Форум поддержки модулей от kaliostro  

Вернуться   Форум поддержки модулей от kaliostro > Модули > Job Centre (Биржа труда) > Баги

Баги Только известные баги и возможные способы решения

 
 
Опции темы Поиск в этой теме Опции просмотра
Prev Предыдущее сообщение   Следующее сообщение Next
Старый 03.04.2015, 17:07   #1
ilinps
Junior Member
 
Регистрация: 05.03.2011
Сообщений: 5
ilinps is on a distinguished road
По умолчанию Ошибка blockUI requires jQuery v1.2.3 or..(после обновления DLE с версии 9.2 на 10.4)

После обновления CMS DLE с версии 9.2 на версию 10.4 (сайт - http://www.uborka.su/job/) появляется сообщение blockUI requires jQuery v1.2.3 or later! You are using v1.11.2
Как исправить эту проблему?

Последний раз редактировалось ilinps; 03.04.2015 в 17:53.
ilinps вне форума   Ответить с цитированием
 


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Часовой пояс GMT +3, время: 09:27.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot