Показать сообщение отдельно
Старый 03.04.2015, 17:07   #1
ilinps
Junior Member
 
Регистрация: 05.03.2011
Сообщений: 5
ilinps is on a distinguished road
По умолчанию Ошибка blockUI requires jQuery v1.2.3 or..(после обновления DLE с версии 9.2 на 10.4)

После обновления CMS DLE с версии 9.2 на версию 10.4 (сайт - http://www.uborka.su/job/) появляется сообщение blockUI requires jQuery v1.2.3 or later! You are using v1.11.2
Как исправить эту проблему?

Последний раз редактировалось ilinps; 03.04.2015 в 17:53.
ilinps вне форума   Ответить с цитированием