Форум поддержки модулей от kaliostro  

Вернуться   Форум поддержки модулей от kaliostro > Поиск по форуму

Показано с 1 по 5 из 5.
На поиск затрачено 0.00 сек.
Поиск: Сообщения от: ilinps
Раздел: Баги 01.09.2016, 16:35
Ответов: 0
Просмотров: 4,690
Автор ilinps
Arrow Strict Standards: Declaration of JobUser::DeleteVacancy() should be compatible...

Сайт Uborka.su (http://www.uborka.su)
После переезда на новый сервер, появилась ошибка, которая выводится в самом верху страницы:

Strict Standards: Declaration of JobUser:: DeleteVacancy() should...
Раздел: Баги 03.04.2015, 17:52
Ответов: 2
Просмотров: 5,672
Автор ilinps
Re: Ошибка blockUI requires jQuery v1.2.3 or..(после обновления DLE с версии 9.2 на 1

Для решения этой проблемы следует в файле jquery.blockUI.js (сайт/engine/job/javascript/...) удалить следующий код:
Раздел: Баги 03.04.2015, 17:07
Ответов: 2
Просмотров: 5,672
Автор ilinps
Ошибка blockUI requires jQuery v1.2.3 or..(после обновления DLE с версии 9.2 на 10.4)

После обновления CMS DLE с версии 9.2 на версию 10.4 (сайт - http://www.uborka.su/job/) появляется сообщение blockUI requires jQuery v1.2.3 or later! You are using v1.11.2
Как исправить эту проблему?
Раздел: Баги 02.04.2015, 01:25
Ответов: 0
Просмотров: 2,970
Автор ilinps
Раздел: FAQ 05.03.2011, 22:19
Ответов: 1
Просмотров: 4,937
Автор ilinps
Версия Zend

Подскажите, будет ли работать Биржа труда на DLE 9.2 и версии Zend Engine v2.2.0 ?
Показано с 1 по 5 из 5.

 
Быстрый переход

Часовой пояс GMT +3, время: 11:33.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot